keywords: ip pbx voip gateway gsm gateway

× Questions about V100 Transcoding Series

Asterisk v11 LTS compatibility

8 years 2 months ago #8401 by Byako
There are compilation errors during codecs installation.
As I understand that means there is no software for version newer than 1.8. Am I right?
8 years 2 months ago #8402 by chunlei.yi
hi

i have add your skype, please contact me when you are online. my skype:chunlei.yi
Time to create page: 0.028 seconds
Powered by Kunena Forum